Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[QoolBox VMDK] My Personal SDK with Fajo ToolChain
#76
Hi,

I know this topic is old but i'm trying to make my own module and i have issues with dependencies.

The module i'm trying to build needs GLIBC_2.14 and i've checked, the on board version is 2.11.1.

I've tryied to compil glibc with the toolchain but i got an error during the "make".

Am I in the good way?

Ty Smile
-------------------------------------------------
Thecus N5550 OS 7
Disks: 5*4TB Raid5
Memory: 3GB
Firmware: 3.01.00.2.cdv
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  [QoolBox VMDK] My Personal SDK with Fajo ToolChain 0 19,515 Less than 1 minute ago
Last Post:

Forum Jump:


Users browsing this thread: 1 Guest(s)